source: pyyaml/trunk/tests/data/a-nasty-libyaml-bug.loader-error @ 247

Revision 247, 3 bytes checked in by xi, 7 years ago (diff)

Add the tests for checking the libyaml bug.

Line 
1[ [
Note: See TracBrowser for help on using the repository browser.