source: pyyaml/trunk/tests/data/invalid-merge-2.loader-error @ 140

Revision 140, 35 bytes checked in by xi, 9 years ago (diff)

Rename error-message to loader-error and add new examples.

RevLine 
[58]1foo: bar
2<<: [x: 1, y: 2, z, t: 4]
Note: See TracBrowser for help on using the repository browser.