source: pyyaml/trunk/tests/data/invalid-pairs-1.loader-error @ 140

Revision 140, 30 bytes checked in by xi, 9 years ago (diff)

Rename error-message to loader-error and add new examples.

RevLine 
[58]1--- !!pairs
2foo: bar
3baz: bat
Note: See TracBrowser for help on using the repository browser.