source: pyyaml/trunk/tests/data/unsupported-version.emitter-error @ 141

Revision 141, 104 bytes checked in by xi, 8 years ago (diff)

Add more unit tests for error messages.

Line 
1- !StreamStart
2- !DocumentStart { version: [5,6] }
3- !Scalar { value: foo }
4- !DocumentEnd
5- !StreamEnd
Note: See TracBrowser for help on using the repository browser.