source: pyyaml @ 292

Name Size Rev Age Author Last Change
branches 134   10 years xi Remove obsolete branch.
tags 289   7 years xi Dropped the 3.06 tag till the remaining setuptools issues are fixed.
trunk 292   7 years xi Check if libyaml is installed before attempting to compile the libyaml …
Note: See TracBrowser for help on using the repository browser.