Changeset 380 for pyyaml/trunk/CHANGES


Ignore:
Timestamp:
05/30/11 00:19:04 (4 years ago)
Author:
xi
Message:

Dropped support for Python 2.3 and 2.4.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • pyyaml/trunk/CHANGES

    r378 r380  
    99* Clear cyclic references in the parser and the emitter 
    1010  (Thank to kristjan(at)ccpgames(dot)com). 
     11* Dropped support for Python 2.3 and 2.4. 
    1112 
    12133.09 (2009-08-31) 
Note: See TracChangeset for help on using the changeset viewer.