Timeline


and

04/26/11:

07:49 Ticket #188 (pyyaml 3.09 fails to build with gcc4.6) created by ubuntu@…
In the next Ubuntu release we will be using gcc4.6. pyyaml fails to build …

04/12/11:

13:17 SchemaProposalYGNI edited by jstroud@…
(diff)

03/28/11:

04:53 Ticket #187 (Failed when run "python setup install") created by liuhui1020@…
error msg: […] and my GCC version: gcc version 4.4.3 (Ubuntu …
Note: See TracTimeline for information about the timeline view.